Регистрация Забыли пароль?
Программные решения
для автобизнеса
Все дилеры Вход / Регистрация
Заказать звонок Заказать звонок
Главная/О компании/Все новости «Компании «АвтоДилер»/АвтоДилер: Нормы и Каталог

АвтоДилер: Нормы и Каталог

01.09.2013

Очередное бесплатное пополнение нормативной и каталожной баз

Нормы

Все пользователи Системы "АвтоДилер" модуля Нормы могут бесплатно скачать добавленные документы. Подробнее Вы можете посмотреть по ссылке:

Подробнее о модуле АвтоДилер:Нормы

Статистика на 01.09.2013:
* 391 - нормативных документов;
* 93 - марки;
* 62 386 - моделей;
* 173 594 463 - нормативов;

Каталог

Все пользователи Системы "АвтоДилер" модуля Каталог могут бесплатно скачать добавленные каталоги. Подробнее Вы можете посмотреть по ссылке: добавленные каталоги

Подробнее о модуле АвтоДилер:Каталог

Статистика на 01.09.2013:
* 1 444 - каталогов запчастей (деталей)
* 202 - марки
* 2 907 - 3D моделей
* 239 005 - иллюстрации
* 41 013 803 - деталей

Владельцы "АвтоКаталог 15-25", а также продуктов схожей функциональности других разработчиков, могут приобрести обновление до системы "АвтоДилер: Каталог" по льготной цене

Все новости «Компании «АвтоДилер»
29.11.2016
Система АвтоДилер 2016.11

Новое в этой версии:
Новый дизайн Центра поиска;
Автостэлс: интеграция с интернет-поставщиком и многое другое.
См. видеообзор на YouTube.  >>>

01.11.2016
Системе "АвтоДилер" исполняется 9 лет

Многое изменилось за это время. Наша программа серьезно увеличила и обновила свои возможности, стала удобнее в работе, обзавелась онлайн-сервисами, получила множество наград на автовыставках и даже сменила порядок нумерации версий.  >>>

25.10.2016
Система АвтоДилер 2016.10

Новое в этой версии:
АвтоПрайс онлайн - новые возможности поиска;
Печать и отправка документов по e-mail с подписью и печатью;
IXORA: интеграция с поставщиком и многое другое.
См. видеообзор на YouTube.  >>>

12.10.2016
Вышел Firebird 3.0.1

Выпущен Firebird 3.0.1 - первый минорный релиз серии Firebird 3.0. В нем достаточно много исправлений и несколько дополнений, поэтому всем, кто пользуется 3.0.0, рекомендуется обновиться до 3.0.1.  >>>