Регистрация Забыли пароль?
Программные решения
для автобизнеса
Все дилеры Вход / Регистрация
Заказать звонок Заказать звонок
Главная/О компании/Все новости «Компании «АвтоДилер»/Семинар для автосервисов в Краснодаре

Семинар для автосервисов в Краснодаре

19.09.2014
 
Бесплатный семинар для автосервисов, АвтоДилер и Autodata, Краснодар 2014

 

17 октября в Краснодаре в период проведения выставки «MOBI 2014» мы приглашаем владельцев и сотрудников автосервисов, автомагазинов, автосалонов на бесплатный семинар.

Основная тема семинара – повышение эффективности автобизнеса с помощью специального программного обеспечения. Мы постараемся обсудить наиболее эффективные для автоматизации участки в работе автосервисов. Озвучим полезные решения как для руководителей бизнеса, так и для менеджеров по работе с клиентами, автомехаников, автодиагностов, электриков.

На семинаре выступят представители компаний "АвтоДилер", "Легион-Автодата", "Борода и КО". Узнайте подробнее о программе семинара



Зарегистрируйтесь на семинар прямо сейчас

Количество мест в зале ограничено. Пожалуйста, регистрируйтесь заранее. 


 

 

 

Все новости «Компании «АвтоДилер»
29.11.2016
Система АвтоДилер 2016.11

Новое в этой версии:
Новый дизайн Центра поиска;
Автостэлс: интеграция с интернет-поставщиком и многое другое.
См. видеообзор на YouTube.  >>>

01.11.2016
Системе "АвтоДилер" исполняется 9 лет

Многое изменилось за это время. Наша программа серьезно увеличила и обновила свои возможности, стала удобнее в работе, обзавелась онлайн-сервисами, получила множество наград на автовыставках и даже сменила порядок нумерации версий.  >>>

25.10.2016
Система АвтоДилер 2016.10

Новое в этой версии:
АвтоПрайс онлайн - новые возможности поиска;
Печать и отправка документов по e-mail с подписью и печатью;
IXORA: интеграция с поставщиком и многое другое.
См. видеообзор на YouTube.  >>>

12.10.2016
Вышел Firebird 3.0.1

Выпущен Firebird 3.0.1 - первый минорный релиз серии Firebird 3.0. В нем достаточно много исправлений и несколько дополнений, поэтому всем, кто пользуется 3.0.0, рекомендуется обновиться до 3.0.1.  >>>